Freitag, 27. Januar 2023 11:23

Die Einspritzpumpe

Es werde dicht.

Noch ein paar Tage, und dann ist der TÜV für unser Wohnmobil fällig. Die Vorbereitungen laufen auf Hochtouren.

Aber was ist das für ein dunkler nasser Fleck unter dem WoMo? Einmal kurz dran gefühlt und gerochen, und es war klar: Diesel. Kacke, das hat mir jetzt grad auch noch gefehlt... :-(

Also erst einmal die Lache mit Ölbindemittel abgestreut, damit keine Umweltsauerei entsteht, und mich auf die Suche gemacht. Nachdem die Motorhaube raus war, liess sich der leckende Bereich schnell orten. Die Einspritzpumpe... War klar, alles andere wäre ja auch zu einfach gewesen :-(

Da der Diesel an der Antriebswelle raus zu siffen scheint, muß die wohl raus.....
Nach einiger Recherche im Internet in diversen Foren stellte sich heraus, daß das wohl nicht in 15 Minuten erledigt ist, schade aber auch.
Mit Hilfe meines Nachbarn habe ich dann den Motor im 5. Gang auf OT geschoben, Danke hier noch einmal an meinen Nachbarn für die Hilfe. Danach versuchte ich die Schrauben der Pumpe zu lösen. Die vorne und die unten gingen ja noch, aber hinten war irgendwie kein rankommen. Auch die Schraube der Riemenscheibe liess sich nicht so wirklich lösen, denn wer hat schon einen 15,5mm Dorn zuhause um die Riemenscheibe zu blockieren? Alles was nur so halbwegs da rein passte zum Fixieren der Scheibe rutschte immer wieder ab. Also habe ich erstmal für Heute abgebrochen und mir noch im Internet bei Dieselsend einen Dichtsatz für die Pumpe bestellt.

Am nächsten Tag habe ich mir erst einmal einen Dorn mit 15,5mm Durchmesser, und 35mm Länge drehen lassen. Scheinbar hatte ich mich nur nicht klar ausgedrückt, jedenfalls war der auf Anhieb zu dick und passte nicht. *grrr*
Naja, eine halbe Stunde intensiver Arbeit mit Schmirgelpapier später passte er dann doch. Trotzdem noch einen Dank an entsprechende Stelle für die Hilfe. Danach liess sich die Schraube der Riemenscheibe problemlos lösen. Also so ein Werkzeug muß für die Arbeit sein, alles andere hatte keinen Zweck, ich habs ausprobiert, das rutscht immer nur ab und ärgert einen die Pest. ;-)

Dumm nur, daß sich die Riemenscheibe danach immer noch nicht von der Welle lösen lassen wollte. Kloppen, Hebeln, das hat alles nichts gebracht, und so konnte ich den Tag auch wieder unvollendeter Dinge beenden...
Langsam kamen mir schon Gedanken über alternative Antriebsmethoden...

Am nächsten Tag kam mein Dad vorbei, und hatte nicht nur einen passenden Abzieher mitgebracht, sondern auch einen Knarrenkasten mit einer wirklich langen Verlängerung darin. Damit ließ sich in Verbindung mit der passenden Torx-Nuß auch die hintere Schraube der Pumpe erreichen und lösen. Danke nochmals an meinen Dad, aber ohne die Werkzeuge hätte ich das ganze nicht geschafft.
War also nur noch die Riemenscheibe im Weg.... Diese ließ sich auch vom Abzieher nicht wirklich beeindrucken. Erst als ich mit roher Gewalt noch einen alten Schraubendreher zwischen Halterung der Pumpe und Riemenscheibe mit einem Hammer gekloppt hatte, verabschiedete diese sich mit einen *plöp* von der Welle, und ihr weiterer Fall wurde nur vom Getriebe aufgehalten.... Endlich, das Biest war runter.


(den Passtift habe ich gleich erstmal sorgfältig beiseite gepackt ;-)

Mitlerweile ist auch der Dichtsatz eingetroffen... Sieht nett aus, aber wofür die ganzen Teile sind, muß ich wohl noch erkunden.

Also weiter im Plan.... Nun sind noch die Einspritzleitungen, die Spritleitungen sowie der Gaszug im Weg.... Also habe ich mir erst einmal sicherheitshalber die Einspritzleitungen nach Zylindern durchnummeriert und mir eine Skizze gemacht, wo die dann an der Einspritzpumpe enden.

Meine Sizze deckte sich dann auch mit der Zündreihenfolge wie sie auf der Ansaugbrücke eingeprägt ist :-)
Das Patent, wie der Gaszug eingehangen ist, habe ich bis Heute nicht verstanden. Also habe ich mich dazu entschlossen, das gesamte Gestänge abzunehmen. Auch hier habe ich die Position peinlichst genau markiert.

Nachdem alle Schrauben gelöst waren lag sie nun endlich vor mir. :-)

Jetzt muß der defekte Wellendichtring raus. Ein Abzieher wollte nicht so wirklich passen... Aber in den Berichten im Internet hatte ich schon eine sinvolle Alternative gesehen gehabt. Den Ring anbohren, zwei Spax-Schrauben rein, und dann mit zwei Zangen raushebeln. Also gesagt, getan.

Tja, der Dichtring wollte sich einfach nicht aus seinem Sitz lösen, und es haben eher die Schrauben aufgegeben... Für Heute habe ich keine Lust mehr. Vorsorglich habe ich alles noch einmal mit Kriechöl eingesifft. So sieht es dann aus wenn sich die Dichtung mir erfolgreich wiedersetzt hat.

Und wieder ein Tag vergangen.... Also es hilft alles nichts, die Dichtung muß raus! Also habe ich härtere Geschütze aufgefahren, und den Dichtring erst einmal auf einer Seite mit einem Schraubendreher und einem Hammer eingedrückt. In der Hoffnung, daß sich sein Durchmesser dadurch etwas verringert. Vorsichtig mußte man dabei aber auch sein, denn der Dichtsitz und die Welle dürfen dabei keinesfalls beschädigt werden. Aber dann kam mit Hebeln und nochmaligen Einsatz der Schrauben doch noch Bewegung ins Spiel, und nach ungefähr zwei Stunden hatte ich den Ring draussen.... Gut sah er nach der Behandlung nun wirklich nicht mehr aus, aber er war draussen und die Welle und der Dichtsitz haben nichts abbekommen :-)

Die neue Dichtung rein ging dann doch verhältnismäßig einfach.... Etwas eingefettet, und so weit es ging mit den Fingern reingedrückt damit sie erstmal in Position ist. Dann eine große Nuß drüber die ungefähr den Aussendurchmesser der Dichtung hat, und den Rest erledigt der Hammer ;-)

Nun kann die Pumpe wieder an ihren Platz...

Also erst einmal wieder eingefädelt und mit den drei Schrauben grob in ihre Position gebracht.

Wichtig ist, daß man tunlichst auf die Markierungen achtet.

Was dann folgte, war eigentlich alles in umgekehrter Reihenfolge wieder zusammen zu bauen. Trotz Nummerierung waren die Einspritzleitungen aber trotzdem noch eine Puzzlearbeit für sich, wie die alle ineinander geschlungen waren ist schon eine Sache für sich.
Den Gashebel wieder drauf, auch hier war es dank Markierung kein großes Problem, ausser die Feder für die Rückholung wieder sauber einzuhängen. Riemenscheibe wieder drauf (Markierung natürlich) und Spritleitungen wieder dran. Letzte Sichtkontrolle, und dann ist mir dieses Kabel aufgefallen:

Mist, hab ich ein Versorgungskabel von den Glühkerzen abgerissen.... Das muß natürlich auch noch vor dem Probelauf repariert werden.

Insgesamt noch einen Tag später war es dann so weit. Die Stunde der Wahrheit! Also erstmal ordentlich vorgeglüht und der erste Startversuch... Orgeln ohne Ende, aber passieren wollte irgendwie gar nichts....

Also noch einmal alles genau nachgeschaut... Und was war das?

Man sollte den Stecker der Kraftstoffunterbrechung auch wieder aufstecken ;-)

Also noch einmal vorglühen, und kräftig georgelt..... Es passierte immer noch nichts.... Nach etlichen Vorglüh-/ Startversuchen, ich wollte schon fast aufgeben, gab dann doch der erste Zylinder ein Lebenszeichen von sich....

Noch einmal vorglühen, und dann kam unter kräftiger Rauchentwicklung wieder Leben in die sechs Zylinder *freu*, und er schnurrte wie ein Kätzchen :-)

- Projekt abgeschlossen -

Publiziert am: Freitag, 27. Juli 2007 (2284 mal gelesen)
Copyright © by Simons Page

Druckbare Version  Diesen Artikel an einen Freund senden

[ Zurück ]

 

2007 by Midnight

Seitenerstellung in 0.039 Sekunden, mit 14 Datenbank-Abfragen